Archer VR400 раскроет весь потенциал домашнего интернет-подключения, обеспечивая общую скорость Wi-Fi до 1,2 Гбит/с, а именно: до 300 Мбит/с на 2,4 ГГц и до 867 Мбит/с на 5 ГГц. Это позволит вам забыть о задержках и тормозах.
Две отдельные сети Wi-Fi позволят подключать больше устройств и понизят уровень интерференции, создавая стабильные подключения.
Archer VR400 обеспечивает множество опций подключения к интернету. Порт EWAN может использоваться как резервный канал, позволяя подключать кабельные и оптоволоконные модемы через интерфейс Ethernet.
Archer VR400 обеспечивает максимальную производительность благодаря в 10 раз более быстрому гигабитному порту Ethernet. Подключение внешнего накопителя к порту USB 2.0 позволит обмениваться файлами, фото, музыкой и видео между устройствами в сети.
Скоростное VDSL-подключение.
Новейшая технология VDSL2 обеспечивает Archer VR400 скорость до 100 Мбит/с, что почти в 5 раз быстрее, чем ADSL2+. Archer VR400 работает как DSL-модем и Wi-Fi роутер, объединяя 2 устройства в одном. Порт DSL поддерживает все стандарты соединений, включая VDSL2, ADSL2+, ADSL2, и ADSL.
Простая настройка.
Простая настройка Настройте Archer VR400 за несколько минут с помощью веб-интерфейса или мобильного приложения Tether. Tether позволит вам управлять настройками роутера со смартфона на iOS и Android.
Особенности:
Быстрый Wi-Fi – скорость до 300 Мбит/с (2,4 ГГц) + до 867 Мбит/с (5 ГГц) в двух диапазонах
Большая зона покрытия – три фиксированные антенны обеспечивают стабильный Wi-Fi и оптимальное покрытие
Гибкое подключение – полная совместимость с VDSL2/ADSL2+/ADSL2/ADSL, а также оптоволоконными/кабельными модемами
Поддержка Beamforming – улучшает покрытие и производительность на канале 5 ГГц
Поддержка Tether – мобильное приложение обеспечит простейший способ доступа и управления роутером
Порт USB для совместного доступа к данным, принтеру, FTP- или медиа-серверу
Характеристики:
Интерфейс
4 порта 10/100 Мбит/с RJ45 1 порт LAN/WAN 10/100/1000 Мбит/с (RJ45) 1 порт RJ11 1 порт USB 2.0
Межсетевой экран NAT, контроль доступа, привязка по IP и MAC-адресу
Рабочие режимы
Маршрутизатор с модемом VDSL/ADSL, Wi-Fi роутер, 3G/4G роутер
Управление
Веб-интерфейс управления, удалённое управления, интерфейс командной строки, SSL для TR-069, SNMP v1/2c, обновление ПО через веб-интерфейс, инструменты диагностики
DHCP
Сервер, клиент, список клиентов DHCP, резервирование адресов, DHCP Relay
Перенаправление портов
Виртуальный сервер, Port Triggering, DMZ, ALG, UPnP
Динамический DNS
DynDns, NO-IP
Пропуск трафика VPN
PPTP, L2TP, IPSec Passthrough
Протоколы
Поддержка IPv4 и IPv6
Протоколы ATM/PPP
ATM Forum UNI3.1/4.0 PPP через ATM (RFC 2364) PPP через Ethernet (RFC2516) IPoA (RFC1577/2225) MER\IPoE (RFC 1483 Routed) Bridge (RFC1483 Bridge), PVC - до 8 постоянных виртуальных каналов
Дополнительные функции
Родительский контроль, Преобразование сетевых адресов (NAT), Port Mapping (Grouping), Static Routing, RIP v1/v2 (опционально), DNS Relay, DDNS, IGMP V1/V2/V3
Совместный доступ через USB
Поддержка Samba/FTP-сервера/медиа-сервера/принт-сервера
· Archer VR400 · Внешний сплиттер · Телефонный кабель RJ-11 · Кабель Ethernet (RJ45) · Адаптер питания · Руководство по быстрой настройке
Системные требования
· Microsoft Windows XP/7/8/8.1/10, MAC OS, NetWare, UNIX или Linux · Internet Explorer, Firefox, Chrome, Safari иди другой браузер с поддержкой Java · Доступ в интернет через интернет-провайдера
Параметры окружающей среды
Рабочая температура: 0℃-40℃ Температура хранения: -40℃-70℃ Рабочая влажность: 10%-90%, без образования конденсата Влажность при хранении: 5%-90%, без образования конденсата
Частотный диапазон работы устройств Wi-Fi. Устройства Wi-Fi могут работать в двух радиочастотных диапазонах — 2.4 ГГц или 5 ГГц. Это позволяет, например, отстраиваться от источников радиочастотных помех. При выборе подходящей системы следует иметь в виду, что практически все устройства на основе интерфейсов CardBus и ExpressCard пока рассчитаны только на диапазон 2.4 ГГц, но некоторые встраиваемые адаптеры и платы типоразмера mini-PCI способны поддерживать оба диапазона.
Данные цифры показывают округленные значения, получаемые в результате суммирования максимально возможных канальных скоростей точек доступа во всех доступных диапазонах, которые реализованы аппаратно на разных чипах и работают параллельно и независимо друг от друга.